具体报错如下:

解法:
如上报错是因为缺少软件包导致的,你需要执行下列命令修复:
yum install -y libXtst.x86_64 libXtst-devel.x86_64 libXtst.i686 libXtst[……]

Read more

隐藏
变装