如题所示的错误是由于操作系统准备阶段的软件包不全导致的,具体的报错如下:

解法如下:
yum install -y libXp.i686 libXp.x86_64 libXp-devel.i686 libXp-devel.x8[……]

Read more

隐藏
变装