依赖包:
1. pythonX-pip
2. python-devel

安装编译环境依赖的RPM包:

将PIP升级到最新版本:
官网:ht[……]

Read more

隐藏
变装