如题,在使用pip安装module的时候遇到错误。
具体如下:

解法:
安装软件包:

或者:【yum install groupinstall ‘development tools’】

安装:gevent

然后再试就没问题了:

测试:

————————————
Done。

说点什么

avatar

此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据

  Subscribe  
提醒